Commit 89fe9e2a authored by Andrew Shadura's avatar Andrew Shadura

Require GTK+ 3.8.

parent 81f0db23
......@@ -10,7 +10,7 @@ Vcs-Browser: http://anonscm.debian.org/hg/collab-maint/clearlooks-phenix-theme/b
Package: clearlooks-phenix-theme
Architecture: all
Depends: libgtk-3-0 (>= 3.6.0), ${misc:Depends}
Depends: libgtk-3-0 (>= 3.8.0), ${misc:Depends}
Description: GTK3 port of Clearlooks theme
Clearlooks-Phénix is a GTK3 theme which is a port of Clearlooks, the
default theme for GNOME 2. Files for GTK3 correspond to significant
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment