Commit 6f3f6f8b authored by Hideki Yamane's avatar Hideki Yamane

Set Standards-Version: 4.2.1

parent bbe151d6
debootstrap (1.0.109) unstable; urgency=medium
[ Raphaël Hertzog ]
* Keep all script files in the udeb so that derivatives can use the
udeb built by Debian. Related to #893713.
-- Raphaël Hertzog <hertzog@debian.org> Wed, 22 Aug 2018 18:44:51 +0200
[ Hideki Yamane ]
* Just set Standards-Version: 4.2.1 without change
-- Hideki Yamane <henrich@debian.org> Mon, 10 Sep 2018 02:42:58 +0900
debootstrap (1.0.108) unstable; urgency=medium
......
......@@ -5,7 +5,7 @@ Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
Uploaders: Junichi Uekawa <dancer@debian.org>, Colin Watson <cjwatson@debian.org>, Christian Perrier <bubulle@debian.org>, Steve McIntyre <93sam@debian.org>,
Hideki Yamane <henrich@debian.org>,
Build-Depends: debhelper (>= 9)
Standards-Version: 4.2.0
Standards-Version: 4.2.1
Vcs-Browser: https://salsa.debian.org/installer-team/debootstrap
Vcs-Git: https://salsa.debian.org/installer-team/debootstrap.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment