Commit baa1548d authored by Hideki Yamane's avatar Hideki Yamane

set Standards-Version: 4.3.0

parent c7eb0f5c
......@@ -4,6 +4,9 @@ debootstrap (1.0.113) unstable; urgency=low
base image from such repository is insecure. If you want to use such
repo with notice, please use "--no-check-valid-until" option
* debian/control
- set Standards-Version: 4.3.0
-- Hideki Yamane <henrich@debian.org> Sat, 05 Jan 2019 20:13:44 +0900
debootstrap (1.0.112) unstable; urgency=low
......
......@@ -5,7 +5,7 @@ Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
Uploaders: Junichi Uekawa <dancer@debian.org>, Colin Watson <cjwatson@debian.org>, Christian Perrier <bubulle@debian.org>, Steve McIntyre <93sam@debian.org>,
Hideki Yamane <henrich@debian.org>,
Build-Depends: debhelper (>= 9)
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Vcs-Browser: https://salsa.debian.org/installer-team/debootstrap
Vcs-Git: https://salsa.debian.org/installer-team/debootstrap.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment