You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.

status-bug-591882-conkeror 47 KiB

1234567891011121314151617181920212223242526272829303132333435363738394041424344454647484950515253545556575859606162636465666768697071727374757677787980818283848586878889909192939495969798991001011021031041051061071081091101111121131141151161171181191201211221231241251261271281291301311321331341351361371381391401411421431441451461471481491501511521531541551561571581591601611621631641651661671681691701711721731741751761771781791801811821831841851861871881891901911921931941951961971981992002012022032042052062072082092102112122132142152162172182192202212222232242252262272282292302312322332342352362372382392402412422432442452462472482492502512522532542552562572582592602612622632642652662672682692702712722732742752762772782792802812822832842852862872882892902912922932942952962972982993003013023033043053063073083093103113123133143153163173183193203213223233243253263273283293303313323333343353363373383393403413423433443453463473483493503513523533543553563573583593603613623633643653663673683693703713723733743753763773783793803813823833843853863873883893903913923933943953963973983994004014024034044054064074084094104114124134144154164174184194204214224234244254264274284294304314324334344354364374384394404414424434444454464474484494504514524534544554564574584594604614624634644654664674684694704714724734744754764774784794804814824834844854864874884894904914924934944954964974984995005015025035045055065075085095105115125135145155165175185195205215225235245255265275285295305315325335345355365375385395405415425435445455465475485495505515525535545555565575585595605615625635645655665675685695705715725735745755765775785795805815825835845855865875885895905915925935945955965975985996006016026036046056066076086096106116126136146156166176186196206216226236246256266276286296306316326336346356366376386396406416426436446456466476486496506516526536546556566576586596606616626636646656666676686696706716726736746756766776786796806816826836846856866876886896906916926936946956966976986997007017027037047057067077087097107117127137147157167177187197207217227237247257267277287297307317327337347357367377387397407417427437447457467477487497507517527537547557567577587597607617627637647657667677687697707717727737747757767777787797807817827837847857867877887897907917927937947957967977987998008018028038048058068078088098108118128138148158168178188198208218228238248258268278288298308318328338348358368378388398408418428438448458468478488498508518528538548558568578588598608618628638648658668678688698708718728738748758768778788798808818828838848858868878888898908918928938948958968978988999009019029039049059069079089099109119129139149159169179189199209219229239249259269279289299309319329339349359369379389399409419429439449459469479489499509519529539549559569579589599609619629639649659669679689699709719729739749759769779789799809819829839849859869879889899909919929939949959969979989991000100110021003100410051006100710081009101010111012101310141015101610171018101910201021102210231024102510261027102810291030103110321033103410351036103710381039104010411042104310441045104610471048104910501051105210531054105510561057105810591060106110621063106410651066106710681069107010711072107310741075107610771078107910801081108210831084108510861087108810891090109110921093109410951096109710981099110011011102110311041105110611071108110911101111111211131114111511161117111811191120112111221123112411251126112711281129113011311132113311341135113611371138113911401141114211431144114511461147114811491150115111521153115411551156115711581159116011611162116311641165116611671168116911701171117211731174117511761177117811791180118111821183118411851186118711881189119011911192119311941195119611971198119912001201120212031204120512061207120812091210121112121213121412151216121712181219122012211222122312241225122612271228122912301231123212331234123512361237123812391240124112421243124412451246124712481249125012511252125312541255125612571258125912601261126212631264126512661267126812691270127112721273127412751276127712781279128012811282128312841285128612871288128912901291129212931294129512961297129812991300130113021303130413051306130713081309131013111312131313141315131613171318131913201321132213231324132513261327132813291330133113321333133413351336133713381339134013411342134313441345134613471348134913501351135213531354135513561357
  1. Package: conkeror
  2. Status: install ok installed
  3. Priority: extra
  4. Section: web
  5. Installed-Size: 1044
  6. Maintainer: Axel Beckert <abe@deuxchevaux.org>
  7. Architecture: all
  8. Version: 0.9~git080629-2
  9. Provides: www-browser
  10. Depends: xulrunner (>= 1.9~) | xulrunner-1.9
  11. Recommends: conkeror-spawn-process-helper
  12. Suggests: emacs | emacsen
  13. Description: keyboard focused web browser with Emacs look and feel
  14. Package: coreutils
  15. Essential: yes
  16. Status: install ok installed
  17. Priority: required
  18. Section: utils
  19. Installed-Size: 10032
  20. Maintainer: Michael Stone <mstone@debian.org>
  21. Architecture: i386
  22. Version: 6.10-6
  23. Replaces: textutils, shellutils, fileutils, stat, debianutils (<= 2.3.1), dpkg (<< 1.13.2)
  24. Provides: textutils, shellutils, fileutils
  25. Pre-Depends: libacl1 (>= 2.2.11-1), libc6 (>= 2.6.1-1), libselinux1 (>= 2.0.15)
  26. Conflicts: stat
  27. Description: The GNU core utilities
  28. Package: debconf-i18n
  29. Status: install ok installed
  30. Priority: required
  31. Section: admin
  32. Installed-Size: 1100
  33. Maintainer: Debconf Developers <debconf-devel@lists.alioth.debian.org>
  34. Architecture: all
  35. Source: debconf
  36. Version: 1.5.24
  37. Replaces: debconf (<< 1.3.0), debconf-utils (<< 1.3.22)
  38. Depends: debconf, liblocale-gettext-perl, libtext-iconv-perl, libtext-wrapi18n-perl, libtext-charwidth-perl
  39. Conflicts: debconf-english, debconf-utils (<< 1.3.22)
  40. Description: full internationalization support for debconf
  41. Package: debconf
  42. Status: install ok installed
  43. Priority: required
  44. Section: admin
  45. Installed-Size: 1508
  46. Maintainer: Debconf Developers <debconf-devel@lists.alioth.debian.org>
  47. Architecture: all
  48. Version: 1.5.24
  49. Replaces: debconf-tiny
  50. Provides: debconf-2.0
  51. Depends: debconf-i18n | debconf-english
  52. Pre-Depends: perl-base (>= 5.6.1-4)
  53. Recommends: apt-utils (>= 0.5.1)
  54. Suggests: debconf-doc, debconf-utils, whiptail | dialog | gnome-utils, libterm-readline-gnu-perl, libgnome2-perl, libqt-perl, libnet-ldap-perl, perl
  55. Conflicts: apt (<< 0.3.12.1), cdebconf (<< 0.96), debconf-tiny, debconf-utils (<< 1.3.22), dialog (<< 0.9b-20020814-1), menu (<= 2.1.3-1), whiptail (<< 0.51.4-11), whiptail-utf8 (<= 0.50.17-13)
  56. Description: Debian configuration management system
  57. Package: debianutils
  58. Essential: yes
  59. Status: install ok installed
  60. Priority: required
  61. Section: utils
  62. Installed-Size: 272
  63. Maintainer: Clint Adams <schizo@debian.org>
  64. Architecture: i386
  65. Version: 2.30
  66. Pre-Depends: libc6 (>= 2.7-1)
  67. Description: Miscellaneous utilities specific to Debian
  68. Package: defoma
  69. Status: install ok installed
  70. Priority: optional
  71. Section: admin
  72. Installed-Size: 449
  73. Maintainer: Angus Lees <gus@debian.org>
  74. Architecture: all
  75. Version: 0.11.10-0.2
  76. Depends: file, perl (>= 5.6.0-16), whiptail | dialog
  77. Recommends: libft-perl
  78. Suggests: defoma-doc, dfontmgr, psfontmgr, x-ttcidfont-conf
  79. Conflicts: defoma-gs, defoma-ps, defoma-x, dfontmgr (<< 0.10.0), psfontmgr (<< 0.5.0), x-ttcidfont-conf (<< 5)
  80. Description: Debian Font Manager -- automatic font configuration framework
  81. Enhances: debhelper
  82. Package: dpkg
  83. Essential: yes
  84. Status: install ok installed
  85. Priority: required
  86. Section: admin
  87. Installed-Size: 7276
  88. Maintainer: Dpkg Developers <debian-dpkg@lists.debian.org>
  89. Architecture: i386
  90. Version: 1.14.29
  91. Replaces: manpages-de (<= 0.4-3), manpages-pl (<= 20051117-1)
  92. Pre-Depends: libc6 (>= 2.7-1), coreutils (>= 5.93-1), lzma
  93. Suggests: apt
  94. Conflicts: apt (<< 0.7.7), aptitude (<< 0.4.7-1), dpkg-dev (<< 1.14.16), dpkg-iasearch (<< 0.11), sysvinit (<< 2.82-1)
  95. Description: Debian package management system
  96. Origin: debian
  97. Bugs: debbugs://bugs.debian.org
  98. Package: file
  99. Status: install ok installed
  100. Priority: standard
  101. Section: utils
  102. Installed-Size: 136
  103. Maintainer: Daniel Baumann <daniel@debian.org>
  104. Architecture: i386
  105. Version: 4.26-1
  106. Depends: libc6 (>= 2.7-1), libmagic1 (= 4.26-1), zlib1g (>= 1:1.1.4)
  107. Description: Determines file type using "magic" numbers
  108. Package: fontconfig-config
  109. Status: install ok installed
  110. Priority: optional
  111. Section: libs
  112. Installed-Size: 250
  113. Maintainer: Keith Packard <keithp@debian.org>
  114. Architecture: all
  115. Source: fontconfig
  116. Version: 2.6.0-3
  117. Replaces: fontconfig (<< 2.3.2-2)
  118. Depends: debconf (>= 0.5) | debconf-2.0, ucf (>= 0.29), ttf-dejavu | ttf-bitstream-vera | ttf-freefont | gsfonts-x11
  119. Conflicts: fontconfig (<< 2.3.2-2)
  120. Description: generic font configuration library - configuration
  121. Package: fontconfig
  122. Status: install ok installed
  123. Priority: optional
  124. Section: utils
  125. Installed-Size: 384
  126. Maintainer: Keith Packard <keithp@debian.org>
  127. Architecture: i386
  128. Version: 2.6.0-3
  129. Replaces: fontconfig-config (<< 2.5.93-1)
  130. Depends: libc6 (>= 2.7-1), libfontconfig1 (>= 2.4.0), fontconfig-config
  131. Suggests: defoma (>= 0.7.0)
  132. Description: generic font configuration library - support binaries
  133. Package: gcc-4.3-base
  134. Status: install ok installed
  135. Priority: required
  136. Section: libs
  137. Installed-Size: 160
  138. Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  139. Architecture: i386
  140. Source: gcc-4.3
  141. Version: 4.3.2-1.1
  142. Replaces: cpp-4.3 (<< 4.3.2)
  143. Description: The GNU Compiler Collection (base package)
  144. Package: libacl1
  145. Status: install ok installed
  146. Priority: required
  147. Section: libs
  148. Installed-Size: 48
  149. Maintainer: Nathan Scott <nathans@debian.org>
  150. Architecture: i386
  151. Source: acl
  152. Version: 2.2.47-2
  153. Depends: libattr1 (>= 2.4.41-1), libc6 (>= 2.7-1)
  154. Conflicts: acl (<< 2.0.0), libacl1-kerberos4kth
  155. Description: Access control list shared library
  156. Package: libatk1.0-0
  157. Status: install ok installed
  158. Priority: optional
  159. Section: libs
  160. Installed-Size: 168
  161. Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  162. Architecture: i386
  163. Source: atk1.0
  164. Version: 1.22.0-1
  165. Depends: libc6 (>= 2.7-1), libglib2.0-0 (>= 2.16.0)
  166. Recommends: libatk1.0-data
  167. Description: The ATK accessibility toolkit
  168. Package: libattr1
  169. Status: install ok installed
  170. Priority: required
  171. Section: libs
  172. Installed-Size: 36
  173. Maintainer: Nathan Scott <nathans@debian.org>
  174. Architecture: i386
  175. Source: attr
  176. Version: 1:2.4.43-2
  177. Depends: libc6 (>= 2.7-1)
  178. Conflicts: attr (<< 2.0.0)
  179. Description: Extended attribute shared library
  180. Package: libbz2-1.0
  181. Status: install ok installed
  182. Priority: important
  183. Section: libs
  184. Installed-Size: 92
  185. Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
  186. Architecture: i386
  187. Source: bzip2
  188. Version: 1.0.5-1
  189. Depends: libc6 (>= 2.7-1)
  190. Description: high-quality block-sorting file compressor library - runtime
  191. Package: libc6
  192. Status: install ok installed
  193. Priority: required
  194. Section: libs
  195. Installed-Size: 10756
  196. Maintainer: GNU Libc Maintainers <debian-glibc@lists.debian.org>
  197. Architecture: i386
  198. Source: glibc
  199. Version: 2.7-18lenny4
  200. Provides: glibc-2.7-1
  201. Depends: libgcc1
  202. Suggests: locales, glibc-doc, libc6-i686
  203. Conflicts: libterm-readline-gnu-perl (<< 1.15-2), tzdata (<< 2007k-1), tzdata-etch
  204. Description: GNU C Library: Shared libraries
  205. Package: libcairo2
  206. Status: install ok installed
  207. Priority: optional
  208. Section: libs
  209. Installed-Size: 844
  210. Maintainer: Dave Beckett <dajobe@debian.org>
  211. Architecture: i386
  212. Source: cairo
  213. Version: 1.6.4-7
  214. Replaces: libcairo0.5.1, libcairo0.6.0, libcairo0.9.0, libcairo1
  215. Provides: libcairo
  216. Depends: libc6 (>= 2.7-1), libdirectfb-1.0-0, libfontconfig1 (>= 2.4.0), libfreetype6 (>= 2.3.5), libpixman-1-0 (>= 0.10.0), libpng12-0 (>= 1.2.13-4), libx11-6, libxcb-render-util0 (>= 0.2.1+git1), libxcb-render0, libxcb1, libxrender1, zlib1g (>= 1:1.1.4)
  217. Conflicts: libcairo1
  218. Description: The Cairo 2D vector graphics library
  219. Package: libcomerr2
  220. Status: install ok installed
  221. Priority: required
  222. Section: libs
  223. Installed-Size: 96
  224. Maintainer: Theodore Y. Ts'o <tytso@mit.edu>
  225. Architecture: i386
  226. Source: e2fsprogs
  227. Version: 1.41.3-1
  228. Replaces: e2fsprogs (<< 1.34-1)
  229. Provides: libcomerr-kth-compat
  230. Depends: libc6 (>= 2.7-1)
  231. Description: common error description library
  232. Package: libcups2
  233. Status: install ok installed
  234. Priority: optional
  235. Section: libs
  236. Installed-Size: 364
  237. Maintainer: Debian CUPS Maintainers <pkg-cups-devel@lists.alioth.debian.org>
  238. Architecture: i386
  239. Source: cups
  240. Version: 1.3.8-1+lenny8
  241. Replaces: libcupsys2 (<< 1.3.7-6)
  242. Provides: libcupsys2
  243. Depends: libc6 (>= 2.7-1), libcomerr2 (>= 1.01), libgnutls26 (>= 2.4.0-0), libkrb53 (>= 1.6.dfsg.2), zlib1g (>= 1:1.1.4)
  244. Suggests: cups-common
  245. Conflicts: libcupsys2 (<< 1.3.7-6)
  246. Description: Common UNIX Printing System(tm) - libs
  247. Package: libdatrie0
  248. Status: install ok installed
  249. Priority: optional
  250. Section: libs
  251. Installed-Size: 60
  252. Maintainer: Theppitak Karoonboonyanan <thep@linux.thai.net>
  253. Architecture: i386
  254. Source: libdatrie
  255. Version: 0.1.3-2
  256. Depends: libc6 (>= 2.7-1)
  257. Description: Double-array trie library
  258. Package: libdb4.6
  259. Status: install ok installed
  260. Priority: required
  261. Section: libs
  262. Installed-Size: 1248
  263. Maintainer: Debian Berkeley DB Maintainers <pkg-db-devel@lists.alioth.debian.org>
  264. Architecture: i386
  265. Source: db4.6
  266. Version: 4.6.21-11
  267. Depends: libc6 (>= 2.7-1)
  268. Conflicts: libdb2 (<< 2:2.7.7-3)
  269. Description: Berkeley v4.6 Database Libraries [runtime]
  270. Package: libdirectfb-1.0-0
  271. Status: install ok installed
  272. Priority: optional
  273. Section: libs
  274. Installed-Size: 2140
  275. Maintainer: Debian DirectFB Team <pkg-directfb-devel@lists.alioth.debian.org>
  276. Architecture: i386
  277. Source: directfb
  278. Version: 1.0.1-11
  279. Depends: libc6 (>= 2.7-1), libsysfs2, libts-0.0-0 (>= 1.0)
  280. Description: direct frame buffer graphics - shared libraries
  281. Package: libexpat1
  282. Status: install ok installed
  283. Priority: optional
  284. Section: libs
  285. Installed-Size: 364
  286. Maintainer: Debian XML/SGML Group <debian-xml-sgml-pkgs@lists.alioth.debian.org>
  287. Architecture: i386
  288. Source: expat
  289. Version: 2.0.1-4+lenny3
  290. Depends: libc6 (>= 2.7-1)
  291. Conflicts: wink (<= 1.5.1060-4)
  292. Description: XML parsing C library - runtime library
  293. Package: libfontconfig1
  294. Status: install ok installed
  295. Priority: optional
  296. Section: libs
  297. Installed-Size: 336
  298. Maintainer: Keith Packard <keithp@debian.org>
  299. Architecture: i386
  300. Source: fontconfig
  301. Version: 2.6.0-3
  302. Depends: libc6 (>= 2.7-1), libexpat1 (>= 1.95.8), libfreetype6 (>= 2.3.5), zlib1g (>= 1:1.1.4), fontconfig-config (= 2.6.0-3)
  303. Description: generic font configuration library - runtime
  304. Package: libfreetype6
  305. Status: install ok installed
  306. Priority: optional
  307. Section: libs
  308. Installed-Size: 672
  309. Maintainer: Steve Langasek <vorlon@debian.org>
  310. Architecture: i386
  311. Source: freetype
  312. Version: 2.3.7-2+lenny1
  313. Replaces: freetype0, freetype1
  314. Depends: libc6 (>= 2.7-1), zlib1g (>= 1:1.1.4)
  315. Suggests: libfreetype6-dev
  316. Conflicts: freetype, xpdf-reader (<< 1.00-4)
  317. Description: FreeType 2 font engine, shared library files
  318. Package: libgcc1
  319. Status: install ok installed
  320. Priority: required
  321. Section: libs
  322. Installed-Size: 88
  323. Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  324. Architecture: i386
  325. Source: gcc-4.3 (4.3.2-1.1)
  326. Version: 1:4.3.2-1.1
  327. Depends: gcc-4.3-base (= 4.3.2-1.1), libc6 (>= 2.7-1)
  328. Description: GCC support library
  329. Package: libgcrypt11
  330. Status: install ok installed
  331. Priority: important
  332. Section: libs
  333. Installed-Size: 508
  334. Maintainer: Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
  335. Architecture: i386
  336. Version: 1.4.1-1
  337. Depends: libc6 (>= 2.7-1), libgpg-error0 (>= 1.4)
  338. Suggests: rng-tools
  339. Description: LGPL Crypto library - runtime library
  340. Package: libgdbm3
  341. Status: install ok installed
  342. Priority: important
  343. Section: libs
  344. Installed-Size: 80
  345. Maintainer: James Troup <james@nocrew.org>
  346. Architecture: i386
  347. Source: gdbm
  348. Version: 1.8.3-3
  349. Depends: libc6 (>= 2.3.6-6)
  350. Description: GNU dbm database routines (runtime version)
  351. Package: libglib2.0-0
  352. Status: install ok installed
  353. Priority: optional
  354. Section: libs
  355. Installed-Size: 1732
  356. Maintainer: Loic Minier <lool@dooz.org>
  357. Architecture: i386
  358. Source: glib2.0
  359. Version: 2.16.6-3
  360. Depends: libc6 (>= 2.7-1), libpcre3 (>= 7.4), libselinux1 (>= 2.0.59)
  361. Recommends: libglib2.0-data
  362. Conflicts: libpango1.0-0 (<< 1.11)
  363. Description: The GLib library of C routines
  364. Package: libgnutls26
  365. Status: install ok installed
  366. Priority: important
  367. Section: libs
  368. Installed-Size: 1100
  369. Maintainer: Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
  370. Architecture: i386
  371. Source: gnutls26
  372. Version: 2.4.2-6+lenny2
  373. Replaces: gnutls0, gnutls0.4, gnutls3
  374. Depends: libc6 (>= 2.7-1), libgcrypt11 (>= 1.4.0), libgpg-error0 (>= 1.4), libtasn1-3 (>= 0.3.4), zlib1g (>= 1:1.1.4)
  375. Suggests: gnutls-bin
  376. Conflicts: gnutls0, gnutls0.4
  377. Description: the GNU TLS library - runtime library
  378. Package: libgpg-error0
  379. Status: install ok installed
  380. Priority: important
  381. Section: libs
  382. Installed-Size: 196
  383. Maintainer: Jose Carlos Garcia Sogo <jsogo@debian.org>
  384. Architecture: i386
  385. Source: libgpg-error
  386. Version: 1.4-2
  387. Depends: libc6 (>= 2.3.6-6)
  388. Description: library for common error values and messages in GnuPG components
  389. Package: libgtk2.0-0
  390. Status: install ok installed
  391. Priority: optional
  392. Section: libs
  393. Installed-Size: 5084
  394. Maintainer: Sebastien Bacher <seb128@debian.org>
  395. Architecture: i386
  396. Source: gtk+2.0
  397. Version: 2.12.12-1~lenny2
  398. Replaces: libgtk2.0-0png3
  399. Provides: gtk2.0-binver-2.10.0
  400. Depends: libgtk2.0-common, libatk1.0-0 (>= 1.20.0), libc6 (>= 2.7-1), libcairo2 (>= 1.6.4-6.1), libcomerr2 (>= 1.01), libcups2 (>= 1.3.8), libfontconfig1 (>= 2.4.0), libglib2.0-0 (>= 2.16.0), libgnutls26 (>= 2.4.0-0), libjpeg62, libkrb53 (>= 1.6.dfsg.2), libpango1.0-0 (>= 1.20.3), libpng12-0 (>= 1.2.13-4), libtiff4, libx11-6, libxcomposite1 (>= 1:0.3-1), libxcursor1 (>> 1.1.2), libxdamage1 (>= 1:1.1), libxext6, libxfixes3 (>= 1:4.0.1), libxi6, libxinerama1, libxrandr2, libxrender1, zlib1g (>= 1:1.1.4)
  401. Recommends: hicolor-icon-theme, libgtk2.0-bin
  402. Suggests: librsvg2-common
  403. Conflicts: celestia (<< 1.2.4-4), eog2 (<< 1.0.1-4), gcin (<< 1.3.4-2), gimp1.3 (<< 1.3.7-1.1), glabels (<< 2.1.3-3), gnome-panel2 (<< 2.0.4-1), gnome-themes (<< 2.6), gtk-im-libthai (<< 0.1.4-3), gtk-qt-engine (<< 1:0.8~svn-rev36-1), gtk2-engines (<< 1:2.8.2-2), gtk2-engines-cleanice (<< 2.4.0-1.1), gtk2-engines-crux (<< 2.6), gtk2-engines-gtk-qt (<< 1:0.7-2), gtk2-engines-highcontrast (<< 2.6), gtk2-engines-industrial (<< 0.2.32-5), gtk2-engines-lighthouseblue (<< 2.6), gtk2-engines-magicchicken (<< 1.1.1-7.1), gtk2-engines-metal (<< 2.2.0-2.1), gtk2-engines-mist (<< 2.6), gtk2-engines-pixbuf (<= 2.10), gtk2-engines-qtpixmap (<< 0.28-1.2), gtk2-engines-redmond95 (<< 2.2.0-2.1), gtk2-engines-smooth (<< 0.5.6-3), gtk2-engines-thinice (<< 2.6), gtk2-engines-ubuntulooks (<= 0.9.11-1), gtk2-engines-wonderland (<< 1.0-4), gtk2-engines-xfce (<< 2.4.0-1), gtk2.0-examples (<< 2.2.0), iiimf-client-gtk (<< 12.3.91-4), iiimgcf (<= 11.4.1870-7.3), imhangul (<< 0.9.13-5), libeel2-2.18, libgdkxft0, libginspx0 (<< 20050529-1.1), libgnomeui-0 (<= 2.14.1-3), libgtk2.0-0png3, librsvg2-common (<= 2.14.4-2), libwmf-dev (<< 0.2.8.4-5), libwmf0.2-7 (<< 0.2.8.4-5), libwxgtk2.6-0 (<< 2.6.3.2.2-1), metacity (<< 1:2.20.0-1), metatheme (<< 0.9.7-3), openoffice.org-core (<< 2.2.1-8), scim-bridge (<= 0.2.4-1), scim-bridge-client-gtk (<< 0.4.10-1.1), scim-gtk2-immodule (<< 1.4.4-8), swf-player (<< 0.3.6-2.3), tamil-gtk2im (<< 2.2-4.4), uim-gtk2.0 (<< 1:1.4.1-3), xfwm4 (<< 4.4.1-3)
  404. Description: The GTK+ graphical user interface library
  405. Package: libgtk2.0-common
  406. Status: install ok installed
  407. Priority: optional
  408. Section: misc
  409. Installed-Size: 15934
  410. Maintainer: Sebastien Bacher <seb128@debian.org>
  411. Architecture: all
  412. Source: gtk+2.0
  413. Version: 2.12.12-1~lenny2
  414. Replaces: libgtk1.3-common, libgtk2.0-data
  415. Recommends: libgtk2.0-0
  416. Conflicts: libgtk1.3-common, libgtk2.0-data
  417. Description: Common files for the GTK+ graphical user interface library
  418. Package: libhunspell-1.2-0
  419. Status: install ok installed
  420. Priority: optional
  421. Section: libs
  422. Installed-Size: 336
  423. Maintainer: Debian OpenOffice Team <debian-openoffice@lists.debian.org>
  424. Architecture: i386
  425. Source: hunspell
  426. Version: 1.2.6-1
  427. Depends: libc6 (>= 2.7-1), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.1.1)
  428. Recommends: myspell-en-us | myspell-dictionary | hunspell-dictionary
  429. Conflicts: openoffice.org-core (= 2.2.0~rc2-1)
  430. Description: spell checker and morphological analyzer (shared library)
  431. Package: libice6
  432. Status: install ok installed
  433. Priority: optional
  434. Section: libs
  435. Installed-Size: 140
  436. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  437. Architecture: i386
  438. Source: libice
  439. Version: 2:1.0.4-1
  440. Depends: libc6 (>= 2.6-1), x11-common
  441. Description: X11 Inter-Client Exchange library
  442. Package: libjpeg62
  443. Status: install ok installed
  444. Priority: optional
  445. Section: libs
  446. Installed-Size: 164
  447. Maintainer: Bill Allombert <ballombe@debian.org>
  448. Architecture: i386
  449. Source: libjpeg6b
  450. Version: 6b-14
  451. Depends: libc6 (>= 2.6.1-1)
  452. Description: The Independent JPEG Group's JPEG runtime library
  453. Package: libkeyutils1
  454. Status: install ok installed
  455. Priority: standard
  456. Section: misc
  457. Installed-Size: 56
  458. Maintainer: Daniel Baumann <daniel@debian.org>
  459. Architecture: i386
  460. Source: keyutils
  461. Version: 1.2-9
  462. Depends: libc6 (>= 2.7-1)
  463. Description: Linux Key Management Utilities (library)
  464. Package: libkrb53
  465. Status: install ok installed
  466. Priority: standard
  467. Section: libs
  468. Installed-Size: 1188
  469. Maintainer: Sam Hartman <hartmans@debian.org>
  470. Architecture: i386
  471. Source: krb5
  472. Version: 1.6.dfsg.4~beta1-5lenny4
  473. Depends: libc6 (>= 2.7-1), libcomerr2 (>= 1.34), libkeyutils1
  474. Suggests: krb5-doc, krb5-user
  475. Conflicts: libapache-mod-auth-kerb (<= 4.996-5.0-rc6-2), libapache2-mod-auth-kerb (<= 4.996-5.0-rc6-2), ssh-krb5 (<< 3.8.1p1-10)
  476. Description: MIT Kerberos runtime libraries
  477. Package: liblcms1
  478. Status: install ok installed
  479. Priority: optional
  480. Section: libs
  481. Installed-Size: 260
  482. Maintainer: Oleksandr Moskalenko <malex@debian.org>
  483. Architecture: i386
  484. Source: lcms
  485. Version: 1.17.dfsg-1+lenny2
  486. Replaces: liblcms
  487. Provides: liblcms
  488. Depends: libc6 (>= 2.7-1)
  489. Suggests: liblcms-utils
  490. Conflicts: liblcms
  491. Description: Color management library
  492. Package: liblocale-gettext-perl
  493. Status: install ok installed
  494. Priority: required
  495. Section: perl
  496. Installed-Size: 104
  497. Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  498. Architecture: i386
  499. Version: 1.05-4
  500. Depends: libc6 (>= 2.7-1)
  501. Pre-Depends: perl-base (>= 5.10.0-9), perlapi-5.10.0
  502. Description: Using libc functions for internationalization in Perl
  503. Package: libmagic1
  504. Status: install ok installed
  505. Priority: standard
  506. Section: libs
  507. Installed-Size: 2412
  508. Maintainer: Daniel Baumann <daniel@debian.org>
  509. Architecture: i386
  510. Source: file
  511. Version: 4.26-1
  512. Depends: libc6 (>= 2.7-1), zlib1g (>= 1:1.1.4)
  513. Suggests: file
  514. Description: File type determination library using "magic" numbers
  515. Package: libmozjs1d
  516. Status: install ok installed
  517. Priority: optional
  518. Section: libs
  519. Installed-Size: 736
  520. Maintainer: Mike Hommey <glandium@debian.org>
  521. Architecture: i386
  522. Source: xulrunner
  523. Version: 1.9.0.19-1
  524. Depends: libc6 (>= 2.7-1), libnspr4-0d (>= 1.8.0.10)
  525. Description: The Mozilla SpiderMonkey JavaScript library
  526. Package: libncurses5
  527. Status: install ok installed
  528. Priority: required
  529. Section: libs
  530. Installed-Size: 584
  531. Maintainer: Daniel Baumann <daniel@debian.org>
  532. Architecture: i386
  533. Source: ncurses
  534. Version: 5.7+20081213-1
  535. Depends: libc6 (>= 2.7-1)
  536. Recommends: libgpm2
  537. Description: shared libraries for terminal handling
  538. Package: libnewt0.52
  539. Status: install ok installed
  540. Priority: important
  541. Section: libs
  542. Installed-Size: 820
  543. Maintainer: Alastair McKinstry <mckinstry@debian.org>
  544. Architecture: i386
  545. Source: newt
  546. Version: 0.52.2-11.3+lenny1
  547. Replaces: libnewt-utf8, libnewt0, libnewt0.51
  548. Depends: libc6 (>= 2.7-1), libslang2 (>= 2.0.7-1)
  549. Recommends: libfribidi0
  550. Conflicts: libnewt0.51
  551. Description: Not Erik's Windowing Toolkit - text mode windowing with slang
  552. Package: libnspr4-0d
  553. Status: install ok installed
  554. Priority: optional
  555. Section: libs
  556. Installed-Size: 328
  557. Maintainer: Maintainers of Mozilla-related packages <pkg-mozilla-maintainers@lists.alioth.debian.org>
  558. Architecture: i386
  559. Source: nspr
  560. Version: 4.7.1-5
  561. Depends: libc6 (>= 2.7-1)
  562. Conflicts: libnspr4, libnspr4-dev (<= 4.7.1-1)
  563. Description: NetScape Portable Runtime Library
  564. Package: libnss3-1d
  565. Status: install ok installed
  566. Priority: optional
  567. Section: libs
  568. Installed-Size: 2292
  569. Maintainer: Maintainers of Mozilla-related packages <pkg-mozilla-maintainers@lists.alioth.debian.org>
  570. Architecture: i386
  571. Source: nss
  572. Version: 3.12.3.1-0lenny1
  573. Depends: libc6 (>= 2.7-1), libnspr4-0d (>= 1.8.0.10), libsqlite3-0 (>= 3.5.9), dpkg (<< 1.14.8) | dpkg (>= 1.14.18)
  574. Conflicts: libnss3, libnss3-0d (>= 3.11.5), libnss3-dev (<= 3.12.0~rc3-1)
  575. Description: Network Security Service libraries
  576. Package: libpango1.0-0
  577. Status: install ok installed
  578. Priority: optional
  579. Section: libs
  580. Installed-Size: 780
  581. Maintainer: Sebastien Bacher <seb128@debian.org>
  582. Architecture: i386
  583. Source: pango1.0
  584. Version: 1.20.5-5+lenny1
  585. Provides: pango1.0-modver-1.6.0
  586. Depends: libpango1.0-common (>= 1.20.5-5+lenny1), libc6 (>= 2.7-1), libcairo2 (>= 1.6.4-6.1), libdatrie0 (>= 0.1.2), libfontconfig1 (>= 2.4.0), libfreetype6 (>= 2.3.5), libglib2.0-0 (>= 2.16.0), libthai0 (>= 0.1.9), libx11-6, libxft2 (>> 2.1.1), libxrender1, zlib1g (>= 1:1.1.4)
  587. Conflicts: pango-libthai
  588. Description: Layout and rendering of internationalized text
  589. Package: libpango1.0-common
  590. Status: install ok installed
  591. Priority: optional
  592. Section: misc
  593. Installed-Size: 204
  594. Maintainer: Sebastien Bacher <seb128@debian.org>
  595. Architecture: all
  596. Source: pango1.0
  597. Version: 1.20.5-5+lenny1
  598. Replaces: libpango-common (<< 1.0.0), libpango0
  599. Depends: debconf | debconf-2.0, defoma (>= 0.11.1), fontconfig (>= 2.1.91)
  600. Recommends: x-ttcidfont-conf, libpango1.0-0
  601. Suggests: ttf-kochi-gothic, ttf-kochi-mincho, ttf-thryomanes, ttf-baekmuk, ttf-arphic-gbsn00lp, ttf-arphic-bsmi00lp, ttf-arphic-gkai00mp, ttf-arphic-bkai00mp
  602. Conflicts: pango-libthai (<< 0.1.6-2)
  603. Description: Modules and configuration files for the Pango
  604. Package: libpcre3
  605. Status: install ok installed
  606. Priority: standard
  607. Section: libs
  608. Installed-Size: 356
  609. Maintainer: Mark Baker <mark@mnb.org.uk>
  610. Architecture: i386
  611. Source: pcre3
  612. Version: 7.6-2.1
  613. Depends: libc6 (>= 2.7-1)
  614. Conflicts: libpcre3-dev (<= 4.3-3)
  615. Description: Perl 5 Compatible Regular Expression Library - runtime files
  616. Package: libpixman-1-0
  617. Status: install ok installed
  618. Priority: optional
  619. Section: libs
  620. Installed-Size: 220
  621. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  622. Architecture: i386
  623. Source: pixman
  624. Version: 0.10.0-2
  625. Depends: libc6 (>= 2.7-1)
  626. Description: pixel-manipulation library for X and cairo
  627. Package: libpng12-0
  628. Status: install ok installed
  629. Priority: optional
  630. Section: libs
  631. Installed-Size: 316
  632. Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
  633. Architecture: i386
  634. Source: libpng
  635. Version: 1.2.27-2+lenny3
  636. Replaces: libpng12-dev (<= 1.2.8rel-7)
  637. Depends: libc6 (>= 2.7-1), zlib1g (>= 1:1.1.4)
  638. Conflicts: libpng12-dev (<= 1.2.8rel-7), mzscheme (<= 1:209-5), pngcrush (<= 1.5.10-2), pngmeta (<= 1.11-3), povray-3.5 (<= 3.5.0c-10), qemacs (<= 0.3.1-5)
  639. Description: PNG library - runtime
  640. Package: libpopt0
  641. Status: install ok installed
  642. Priority: important
  643. Section: libs
  644. Installed-Size: 192
  645. Maintainer: Paul Martin <pm@debian.org>
  646. Architecture: i386
  647. Source: popt
  648. Version: 1.14-4
  649. Replaces: popt
  650. Depends: libc6 (>= 2.7-1)
  651. Conflicts: libpopt-dev (<= 1.4-1), popt, rpm (<= 4.0.2-3)
  652. Description: lib for parsing cmdline parameters
  653. Package: libreadline5
  654. Status: install ok installed
  655. Priority: important
  656. Section: libs
  657. Installed-Size: 320
  658. Maintainer: Matthias Klose <doko@debian.org>
  659. Architecture: i386
  660. Source: readline5
  661. Version: 5.2-3.1
  662. Depends: readline-common, libc6 (>= 2.7-1), libncurses5 (>= 5.6+20071006-3)
  663. Description: GNU readline and history libraries, run-time libraries
  664. Package: libselinux1
  665. Status: install ok installed
  666. Priority: required
  667. Section: libs
  668. Installed-Size: 148
  669. Maintainer: Manoj Srivastava <srivasta@debian.org>
  670. Architecture: i386
  671. Source: libselinux
  672. Version: 2.0.65-5
  673. Depends: libc6 (>= 2.7-1)
  674. Description: SELinux shared libraries
  675. Package: libslang2
  676. Status: install ok installed
  677. Priority: required
  678. Section: libs
  679. Installed-Size: 1104
  680. Maintainer: Alastair McKinstry <mckinstry@debian.org>
  681. Architecture: i386
  682. Source: slang2
  683. Version: 2.1.3-3
  684. Depends: libc6 (>= 2.7-1)
  685. Recommends: libpng12-0
  686. Description: The S-Lang programming library - runtime version
  687. Package: libsm6
  688. Status: install ok installed
  689. Priority: optional
  690. Section: libs
  691. Installed-Size: 84
  692. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  693. Architecture: i386
  694. Source: libsm
  695. Version: 2:1.0.3-2
  696. Depends: libc6 (>= 2.7-1), libice6 (>= 1:1.0.0), x11-common
  697. Description: X11 Session Management library
  698. Package: libsqlite3-0
  699. Status: install ok installed
  700. Priority: standard
  701. Section: libs
  702. Installed-Size: 468
  703. Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.hu>
  704. Architecture: i386
  705. Source: sqlite3
  706. Version: 3.5.9-6
  707. Depends: libc6 (>= 2.7-1)
  708. Description: SQLite 3 shared library
  709. Package: libstartup-notification0
  710. Status: install ok installed
  711. Priority: optional
  712. Section: libs
  713. Installed-Size: 92
  714. Maintainer: Ondřej Surý <ondrej@debian.org>
  715. Architecture: i386
  716. Source: startup-notification
  717. Version: 0.9-1
  718. Depends: libc6 (>= 2.3.6-6), libice6 (>= 1:1.0.0), libsm6, libx11-6
  719. Description: library for program launch feedback (shared library)
  720. Package: libstdc++6
  721. Status: install ok installed
  722. Priority: required
  723. Section: libs
  724. Installed-Size: 1168
  725. Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  726. Architecture: i386
  727. Source: gcc-4.3
  728. Version: 4.3.2-1.1
  729. Depends: gcc-4.3-base (= 4.3.2-1.1), libc6 (>= 2.7-1), libgcc1 (>= 1:4.1.1)
  730. Conflicts: scim (<< 1.4.2-1)
  731. Description: The GNU Standard C++ Library v3
  732. Package: libsysfs2
  733. Status: install ok installed
  734. Priority: optional
  735. Section: libs
  736. Installed-Size: 112
  737. Maintainer: Martin Pitt <mpitt@debian.org>
  738. Architecture: i386
  739. Source: sysfsutils
  740. Version: 2.1.0-5
  741. Depends: libc6 (>= 2.7-1)
  742. Description: interface library to sysfs
  743. Package: libtasn1-3
  744. Status: install ok installed
  745. Priority: important
  746. Section: libs
  747. Installed-Size: 164
  748. Maintainer: Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
  749. Architecture: i386
  750. Version: 1.4-1
  751. Depends: libc6 (>= 2.7-1)
  752. Conflicts: libtasn1-2 (= 0.3.1-1)
  753. Description: Manage ASN.1 structures (runtime)
  754. Package: libtext-charwidth-perl
  755. Status: install ok installed
  756. Priority: required
  757. Section: perl
  758. Installed-Size: 36
  759. Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
  760. Architecture: i386
  761. Source: libtext-charwidth-perl (0.04-5)
  762. Version: 0.04-5+b1
  763. Depends: libc6 (>= 2.7-1), perl-base (>= 5.10.0-9), perlapi-5.10.0
  764. Description: get display widths of characters on the terminal
  765. Package: libtext-iconv-perl
  766. Status: install ok installed
  767. Priority: required
  768. Section: perl
  769. Installed-Size: 44
  770. Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
  771. Architecture: i386
  772. Source: libtext-iconv-perl (1.7-1)
  773. Version: 1.7-1+b1
  774. Depends: libc6 (>= 2.7-1), perl-base (>= 5.10.0-9), perlapi-5.10.0
  775. Description: converts between character sets in Perl
  776. Package: libtext-wrapi18n-perl
  777. Status: install ok installed
  778. Priority: required
  779. Section: perl
  780. Installed-Size: 28
  781. Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
  782. Architecture: all
  783. Version: 0.06-6
  784. Depends: libtext-charwidth-perl
  785. Description: internationalized substitute of Text::Wrap
  786. Package: libthai-data
  787. Status: install ok installed
  788. Priority: optional
  789. Section: libs
  790. Installed-Size: 340
  791. Maintainer: Theppitak Karoonboonyanan <thep@linux.thai.net>
  792. Architecture: all
  793. Source: libthai
  794. Version: 0.1.9-4+lenny1
  795. Description: Data files for Thai language support library
  796. Package: libthai0
  797. Status: install ok installed
  798. Priority: optional
  799. Section: libs
  800. Installed-Size: 100
  801. Maintainer: Theppitak Karoonboonyanan <thep@linux.thai.net>
  802. Architecture: i386
  803. Source: libthai
  804. Version: 0.1.9-4+lenny1
  805. Depends: libc6 (>= 2.7-1), libdatrie0 (>= 0.1.2), libthai-data
  806. Description: Thai language support library
  807. Package: libtiff4
  808. Status: install ok installed
  809. Priority: optional
  810. Section: libs
  811. Installed-Size: 456
  812. Maintainer: Jay Berkenbilt <qjb@debian.org>
  813. Architecture: i386
  814. Source: tiff
  815. Version: 3.8.2-11.2
  816. Depends: libc6 (>= 2.7-1), libjpeg62, zlib1g (>= 1:1.1.4)
  817. Description: Tag Image File Format (TIFF) library
  818. Package: libts-0.0-0
  819. Status: install ok installed
  820. Priority: optional
  821. Section: libs
  822. Installed-Size: 108
  823. Maintainer: Neil Williams <codehelp@debian.org>
  824. Architecture: i386
  825. Source: tslib
  826. Version: 1.0-4
  827. Replaces: libts0, tslib
  828. Provides: libts0, tslib
  829. Depends: libc6 (>= 2.7-1)
  830. Conflicts: libts0, tslib
  831. Description: touch screen library
  832. Package: libx11-6
  833. Status: install ok installed
  834. Priority: optional
  835. Section: libs
  836. Installed-Size: 1240
  837. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  838. Architecture: i386
  839. Source: libx11
  840. Version: 2:1.1.5-2
  841. Depends: libc6 (>= 2.7-1), libxcb-xlib0, libxcb1, libx11-data
  842. Conflicts: xlibs-data (<< 1:7.0.0)
  843. Description: X11 client-side library
  844. Package: libx11-data
  845. Status: install ok installed
  846. Priority: optional
  847. Section: x11
  848. Installed-Size: 3108
  849. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  850. Architecture: all
  851. Source: libx11
  852. Version: 2:1.1.5-2
  853. Replaces: libx11-6 (<= 2:1.0.0-1)
  854. Description: X11 client-side library
  855. Package: libxau6
  856. Status: install ok installed
  857. Priority: optional
  858. Section: libs
  859. Installed-Size: 64
  860. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  861. Architecture: i386
  862. Source: libxau
  863. Version: 1:1.0.3-3
  864. Depends: libc6 (>= 2.7-1)
  865. Description: X11 authorisation library
  866. Package: libxcb-render-util0
  867. Status: install ok installed
  868. Priority: extra
  869. Section: libs
  870. Installed-Size: 40
  871. Maintainer: Julien Danjou <acid@debian.org>
  872. Architecture: i386
  873. Source: xcb-util
  874. Version: 0.2.1+git1-1
  875. Depends: libc6 (>= 2.7-1), libxcb-render0, libxcb1
  876. Description: utility libraries for X C Binding -- render-util
  877. Package: libxcb-render0
  878. Status: install ok installed
  879. Priority: optional
  880. Section: libs
  881. Installed-Size: 88
  882. Maintainer: XCB Developers <xcb@lists.freedesktop.org>
  883. Architecture: i386
  884. Source: libxcb
  885. Version: 1.1-1.2
  886. Depends: libc6 (>= 2.7-1), libxcb1
  887. Description: X C Binding, render extension
  888. Package: libxcb-xlib0
  889. Status: install ok installed
  890. Priority: optional
  891. Section: libs
  892. Installed-Size: 68
  893. Maintainer: XCB Developers <xcb@lists.freedesktop.org>
  894. Architecture: i386
  895. Source: libxcb
  896. Version: 1.1-1.2
  897. Depends: libc6 (>= 2.7-1), libxcb1
  898. Description: X C Binding, Xlib/XCB interface library
  899. Package: libxcb1
  900. Status: install ok installed
  901. Priority: optional
  902. Section: libs
  903. Installed-Size: 160
  904. Maintainer: XCB Developers <xcb@lists.freedesktop.org>
  905. Architecture: i386
  906. Source: libxcb
  907. Version: 1.1-1.2
  908. Depends: libc6 (>= 2.7-1), libxau6, libxdmcp6
  909. Description: X C Binding
  910. Package: libxcomposite1
  911. Status: install ok installed
  912. Priority: optional
  913. Section: libs
  914. Installed-Size: 60
  915. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  916. Architecture: i386
  917. Source: libxcomposite
  918. Version: 1:0.4.0-3
  919. Depends: libc6 (>= 2.7-1), libx11-6, libxext6, libxfixes3 (>= 1:4.0.1)
  920. Description: X11 Composite extension library
  921. Package: libxcursor1
  922. Status: install ok installed
  923. Priority: optional
  924. Section: libs
  925. Installed-Size: 80
  926. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  927. Architecture: i386
  928. Source: libxcursor
  929. Version: 1:1.1.9-1
  930. Depends: libc6 (>= 2.6-1), libx11-6, libxfixes3 (>= 1:4.0.1), libxrender1
  931. Description: X cursor management library
  932. Package: libxdamage1
  933. Status: install ok installed
  934. Priority: optional
  935. Section: libs
  936. Installed-Size: 60
  937. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  938. Architecture: i386
  939. Source: libxdamage
  940. Version: 1:1.1.1-4
  941. Depends: libc6 (>= 2.7-1), libx11-6, libxfixes3 (>= 1:4.0.1)
  942. Description: X11 damaged region extension library
  943. Package: libxdmcp6
  944. Status: install ok installed
  945. Priority: optional
  946. Section: libs
  947. Installed-Size: 76
  948. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  949. Architecture: i386
  950. Source: libxdmcp
  951. Version: 1:1.0.2-3
  952. Depends: libc6 (>= 2.7-1)
  953. Description: X11 Display Manager Control Protocol library
  954. Package: libxext6
  955. Status: install ok installed
  956. Priority: optional
  957. Section: libs
  958. Installed-Size: 184
  959. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  960. Architecture: i386
  961. Source: libxext
  962. Version: 2:1.0.4-2
  963. Depends: libc6 (>= 2.7-1), libx11-6, libxau6, x11-common
  964. Description: X11 miscellaneous extension library
  965. Package: libxfixes3
  966. Status: install ok installed
  967. Priority: optional
  968. Section: libs
  969. Installed-Size: 64
  970. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  971. Architecture: i386
  972. Source: libxfixes
  973. Version: 1:4.0.3-2
  974. Depends: libc6 (>= 2.3.6-6), libx11-6
  975. Pre-Depends: x11-common (>= 1:7.0.0)
  976. Description: X11 miscellaneous 'fixes' extension library
  977. Package: libxft2
  978. Status: install ok installed
  979. Priority: optional
  980. Section: libs
  981. Installed-Size: 132
  982. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  983. Architecture: i386
  984. Source: xft
  985. Version: 2.1.12-3
  986. Depends: libc6 (>= 2.7-1), libfontconfig1 (>= 2.4.0), libfreetype6 (>= 2.3.5), libx11-6, libxrender1, zlib1g (>= 1:1.1.4)
  987. Description: FreeType-based font drawing library for X
  988. Package: libxi6
  989. Status: install ok installed
  990. Priority: optional
  991. Section: libs
  992. Installed-Size: 148
  993. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  994. Architecture: i386
  995. Source: libxi
  996. Version: 2:1.1.4-1
  997. Depends: libc6 (>= 2.7-1), libx11-6, libxext6, x11-common
  998. Description: X11 Input extension library
  999. Package: libxinerama1
  1000. Status: install ok installed
  1001. Priority: optional
  1002. Section: libs
  1003. Installed-Size: 60
  1004. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  1005. Architecture: i386
  1006. Source: libxinerama
  1007. Version: 2:1.0.3-2
  1008. Depends: libc6 (>= 2.7-1), libx11-6, libxext6
  1009. Description: X11 Xinerama extension library
  1010. Package: libxrandr2
  1011. Status: install ok installed
  1012. Priority: optional
  1013. Section: libs
  1014. Installed-Size: 84
  1015. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  1016. Architecture: i386
  1017. Source: libxrandr
  1018. Version: 2:1.2.3-1
  1019. Depends: libc6 (>= 2.7-1), libx11-6, libxext6, libxrender1
  1020. Description: X11 RandR extension library
  1021. Package: libxrender1
  1022. Status: install ok installed
  1023. Priority: optional
  1024. Section: libs
  1025. Installed-Size: 88
  1026. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  1027. Architecture: i386
  1028. Source: libxrender
  1029. Version: 1:0.9.4-2
  1030. Depends: libc6 (>= 2.7-1), libx11-6
  1031. Description: X Rendering Extension client library
  1032. Package: libxt6
  1033. Status: install ok installed
  1034. Priority: optional
  1035. Section: libs
  1036. Installed-Size: 380
  1037. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  1038. Architecture: i386
  1039. Source: libxt
  1040. Version: 1:1.0.5-3
  1041. Depends: libc6 (>= 2.5-5), libice6 (>= 1:1.0.0), libsm6, libx11-6
  1042. Pre-Depends: x11-common (>= 1:7.0.0)
  1043. Description: X11 toolkit intrinsics library
  1044. Package: lsb-base
  1045. Status: install ok installed
  1046. Priority: required
  1047. Section: misc
  1048. Installed-Size: 72
  1049. Maintainer: Chris Lawrence <lawrencc@debian.org>
  1050. Architecture: all
  1051. Source: lsb
  1052. Version: 3.2-20
  1053. Replaces: lsb (<< 2.0-6), lsb-core (<< 2.0-6)
  1054. Depends: sed, ncurses-bin
  1055. Conflicts: lsb (<< 2.0-6), lsb-core (<< 2.0-6)
  1056. Description: Linux Standard Base 3.2 init script functionality
  1057. Package: lzma
  1058. Status: install ok installed
  1059. Priority: optional
  1060. Section: utils
  1061. Installed-Size: 124
  1062. Maintainer: Mohammed Adnène Trojette <adn+deb@diwi.org>
  1063. Architecture: i386
  1064. Version: 4.43-14
  1065. Depends: libc6 (>= 2.7-1), libgcc1 (>= 1:4.1.1), libstdc++6 (>= 4.2.1)
  1066. Description: Compression method of 7z format in 7-Zip program
  1067. Package: ncurses-bin
  1068. Essential: yes
  1069. Status: install ok installed
  1070. Priority: required
  1071. Section: utils
  1072. Installed-Size: 480
  1073. Maintainer: Daniel Baumann <daniel@debian.org>
  1074. Architecture: i386
  1075. Source: ncurses
  1076. Version: 5.7+20081213-1
  1077. Provides: tput
  1078. Pre-Depends: libc6 (>= 2.7-1), libncurses5 (>= 5.6+20071006-3)
  1079. Conflicts: ncurses, tput
  1080. Description: terminal-related programs and man pages
  1081. Package: perl-base
  1082. Essential: yes
  1083. Status: install ok installed
  1084. Priority: required
  1085. Section: perl
  1086. Installed-Size: 4316
  1087. Maintainer: Brendan O'Dea <bod@debian.org>
  1088. Architecture: i386
  1089. Source: perl
  1090. Version: 5.10.0-19lenny2
  1091. Replaces: libclass-multimethods-perl (<< 1.70-4), libperl5.8 (<< 5.8.0-20), libscalar-list-utils-perl, libxsloader-perl, perl (<= 5.10.0-9), perl-modules (<< 5.10.0-12)
  1092. Provides: libscalar-list-utils-perl, libxsloader-perl, perl5-base, perlapi-5.10.0
  1093. Pre-Depends: libc6 (>= 2.7-1), dpkg (>= 1.14.20)
  1094. Suggests: perl
  1095. Conflicts: autoconf2.13 (<< 2.13-45), findimagedupes (<< 2.11-2), icheck (<< 0.9.7-6.1), libcflow-perl (<< 1:0.68-11.1), libclass-methodmaker-perl (<< 2.10-1), libclearsilver-perl (<< 0.10.4-1.1), libcrypt-openssl-bignum-perl (<< 0.04-1), libcrypt-openssl-dsa-perl (<< 0.13-3), libcrypt-openssl-random-perl (<< 0.04-1), libcrypt-openssl-rsa-perl (<< 0.25-1), libhamlib2-perl (<< 1.2.6.2-6), libqt-perl (<< 3.008-3), libscalar-list-utils-perl (<< 1:1.18-1), libsufary-perl (<< 2.1.1-8), libsys-cpu-perl (<< 0.40-2.1), libterm-size-perl (<< 0.2-4), libvideo-ivtv-perl (<< 0.13-6), libxsloader-perl (<< 0.08-1), megahal (<< 9.1.1a-5), razor (<< 1:2.84-6)
  1096. Description: minimal Perl system
  1097. Package: perl-modules
  1098. Status: install ok installed
  1099. Priority: standard
  1100. Section: perl
  1101. Installed-Size: 14520
  1102. Maintainer: Brendan O'Dea <bod@debian.org>
  1103. Architecture: all
  1104. Source: perl
  1105. Version: 5.10.0-19lenny2
  1106. Replaces: libansicolor-perl, libarchive-tar-perl, libattribute-handlers-perl, libcgi-pm-perl, libcpanplus-perl, libextutils-cbuilder-perl, libextutils-parsexs-perl, libfile-temp-perl, libi18n-langtags-perl, libio-zlib-perl, liblocale-codes-perl, liblocale-maketext-perl, liblocale-maketext-simple-perl, libmath-bigint-perl, libmodule-build-perl, libmodule-corelist-perl, libmodule-load-conditional-perl, libmodule-load-perl, libmodule-pluggable-perl, libnet-perl, libnet-ping-perl, libparams-check-perl, libpod-parser-perl, libpod-simple-perl, libtest-harness-perl, libtest-simple-perl, libversion-perl, podlators-perl
  1107. Provides: libansicolor-perl, libarchive-tar-perl, libattribute-handlers-perl, libcgi-pm-perl, libcpanplus-perl, libextutils-cbuilder-perl, libextutils-parsexs-perl, libfile-temp-perl, libi18n-langtags-perl, libio-zlib-perl, liblocale-codes-perl, liblocale-maketext-perl, liblocale-maketext-simple-perl, libmath-bigint-perl, libmodule-build-perl, libmodule-corelist-perl, libmodule-load-conditional-perl, libmodule-load-perl, libmodule-pluggable-perl, libnet-perl, libnet-ping-perl, libparams-check-perl, libpod-parser-perl, libpod-simple-perl, libtest-harness-perl, libtest-simple-perl, libversion-perl, podlators-perl
  1108. Depends: perl (>= 5.10.0-1)
  1109. Conflicts: libansicolor-perl (<< 1.10-1), libarchive-tar-perl (<= 1.38-2), libattribute-handlers-perl (<< 0.78.02-1), libcgi-pm-perl (<< 3.15-1), libcpanplus-perl (<< 0.83.09-1), libextutils-cbuilder-perl (<< 0.21-1), libextutils-parsexs-perl (<= 2.18), libfile-temp-perl (<< 0.18), libi18n-langtags-perl (<< 0.35-1), libio-zlib-perl (<< 1.07-1), liblocale-codes-perl (<< 2.06.1-1), liblocale-maketext-perl (<< 1.08-1), liblocale-maketext-simple-perl (<< 0.18-1), libmath-bigint-perl (<< 1.77-1), libmodule-build-perl (<< 0.2808.1-1), libmodule-corelist-perl (<< 2.13-1), libmodule-load-conditional-perl (<< 0.22-1), libmodule-load-perl (<< 0.12-1), libmodule-pluggable-perl (<< 3.6-1), libnet-perl (<= 1:1.19-3), libnet-ping-perl (<< 2.31-1), libparams-check-perl (<< 0.26-1), libpod-parser-perl (<< 1.32-1), libpod-simple-perl (<< 3.05-2), libtest-harness-perl (<< 2.56-1), libtest-simple-perl (<< 0.62-1), libversion-perl (<< 1:0.7400-2), podlators-perl (<< 2.2.0)
  1110. Description: Core Perl modules
  1111. Build-Essential: yes
  1112. Package: perl
  1113. Status: install ok installed
  1114. Priority: standard
  1115. Section: perl
  1116. Installed-Size: 13524
  1117. Maintainer: Brendan O'Dea <bod@debian.org>
  1118. Architecture: i386
  1119. Version: 5.10.0-19lenny2
  1120. Replaces: libarchive-tar-perl (<= 1.38-2), libdigest-md5-perl, libdigest-sha-perl, libmime-base64-perl, libmodule-corelist-perl (<< 2.14-2), libstorable-perl, libtime-hires-perl, libtime-piece-perl, perl-base (<< 5.8.8-1), perl-doc (<< 5.8.0-1), perl-modules (<< 5.8.1-1)
  1121. Provides: data-dumper, libdigest-md5-perl, libdigest-sha-perl, libmime-base64-perl, libstorable-perl, libtime-hires-perl, libtime-piece-perl, perl5
  1122. Depends: perl-base (= 5.10.0-19lenny2), perl-modules (>= 5.10.0-19lenny2), libc6 (>= 2.7-1), libdb4.6, libgdbm3
  1123. Recommends: netbase
  1124. Suggests: perl-doc, libterm-readline-gnu-perl | libterm-readline-perl-perl
  1125. Conflicts: libdigest-md5-perl (<< 3.07-1), libdigest-sha-perl (<< 5.45-1), libmime-base64-perl (<< 3.07-1), libstorable-perl (<< 2.15-1), libtime-hires-perl (<< 1.86-1), libtime-piece-perl (<< 1.12-1), perl-doc (<< 5.10.0-1)
  1126. Description: Larry Wall's Practical Extraction and Report Language
  1127. Build-Essential: yes
  1128. Package: readline-common
  1129. Status: install ok installed
  1130. Priority: important
  1131. Section: utils
  1132. Installed-Size: 136
  1133. Maintainer: Matthias Klose <doko@debian.org>
  1134. Architecture: all
  1135. Source: readline5
  1136. Version: 5.2-3.1
  1137. Replaces: libreadline-common, libreadline4 (<< 4.3-16), libreadline5 (<< 5.0-11)
  1138. Conflicts: libreadline-common, libreadline5 (<< 5.0-11)
  1139. Description: GNU readline and history libraries, common files
  1140. Package: sed
  1141. Essential: yes
  1142. Status: install ok installed
  1143. Priority: required
  1144. Section: utils
  1145. Installed-Size: 628
  1146. Maintainer: Clint Adams <schizo@debian.org>
  1147. Architecture: i386
  1148. Version: 4.1.5-6
  1149. Replaces: ssed (<< 3.59)
  1150. Pre-Depends: libc6 (>= 2.7-1)
  1151. Description: The GNU sed stream editor
  1152. Package: ttf-dejavu-core
  1153. Status: install ok installed
  1154. Priority: optional
  1155. Section: x11
  1156. Installed-Size: 2488
  1157. Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
  1158. Architecture: all
  1159. Source: ttf-dejavu
  1160. Version: 2.25-3
  1161. Replaces: ttf-dejavu (<< 2.20-1)
  1162. Depends: defoma
  1163. Conflicts: ttf-dejavu (<< 2.20-1)
  1164. Description: Vera font family derivative with additional characters
  1165. Package: ttf-dejavu-extra
  1166. Status: install ok installed
  1167. Priority: optional
  1168. Section: x11
  1169. Installed-Size: 5504
  1170. Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
  1171. Architecture: all
  1172. Source: ttf-dejavu
  1173. Version: 2.25-3
  1174. Replaces: ttf-dejavu (<< 2.20-1)
  1175. Depends: defoma, ttf-dejavu-core
  1176. Conflicts: ttf-dejavu (<< 2.20-1)
  1177. Description: Vera font family derivative with additional characters
  1178. Package: ttf-dejavu
  1179. Status: install ok installed
  1180. Priority: optional
  1181. Section: x11
  1182. Installed-Size: 68
  1183. Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
  1184. Architecture: all
  1185. Version: 2.25-3
  1186. Depends: ttf-dejavu-core, ttf-dejavu-extra
  1187. Conflicts: ttf-dejavu (<< 2.20-1)
  1188. Description: Metapackage to pull in ttf-dejavu-core and ttf-dejavu-extra
  1189. Task: bulgarian-desktop, hungarian-desktop, kurdish-desktop, macedonian-desktop, romanian-desktop, ukrainian-desktop
  1190. Package: ucf
  1191. Status: install ok installed
  1192. Priority: standard
  1193. Section: utils
  1194. Installed-Size: 256
  1195. Maintainer: Manoj Srivastava <srivasta@debian.org>
  1196. Architecture: all
  1197. Version: 3.0016
  1198. Depends: debconf (>= 1.5.19), coreutils (>= 5.91)
  1199. Description: Update Configuration File: preserve user changes to config files.
  1200. Package: whiptail
  1201. Status: install ok installed
  1202. Priority: important
  1203. Section: utils
  1204. Installed-Size: 96
  1205. Maintainer: Alastair McKinstry <mckinstry@debian.org>
  1206. Architecture: i386
  1207. Source: newt
  1208. Version: 0.52.2-11.3+lenny1
  1209. Replaces: newt0.10, newt0.21 (<< 0.21-4), whiptail-utf8
  1210. Provides: whiptail-provider, whiptail-utf8
  1211. Depends: libc6 (>= 2.7-1), libnewt0.52 (>= 0.52.2), libpopt0 (>= 1.14), libslang2 (>= 2.0.7-1)
  1212. Conflicts: whiptail-provider
  1213. Description: Displays user-friendly dialog boxes from shell scripts
  1214. Package: x11-common
  1215. Status: install ok installed
  1216. Priority: optional
  1217. Section: x11
  1218. Installed-Size: 696
  1219. Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  1220. Architecture: all
  1221. Source: xorg
  1222. Version: 1:7.3+20
  1223. Replaces: x-common, xfree86-common, xorg-common, xserver-common (<< 7)
  1224. Depends: debconf (>= 0.5) | debconf-2.0, debianutils (>= 1.13), lsb-base (>= 1.3-9ubuntu2)
  1225. Pre-Depends: debconf | debconf-2.0
  1226. Conflicts: aee (<= 2.2.15b-1), ascd (<= 0.13.2-3), beaver (<= 0.2.5-2), bibview (<= 2.2-8), bugsx (<= 1.08-8), buici-clock (<= 0.4.5+b1), communicator-smotif-477, ctwm (<= 3.7-2), emelfm (<= 0.9.2-7), epan, fte-xwindow (<= 0.50.0-1.3), fvwm1 (<= 1.24r-46), fvwm95 (<= 2.0.43ba-23+b1), gerstensaft (<= 0.2-5.1), ghostview, gipsc (<= 0.4.3-2), grace (<= 1:5.1.18-1), grace6 (<= 5.99.0+final-4), gradio (<= 1.0.1-6), groff (<= 1.18.1.1-7), guitar (<= 0.1.4-11), hamsoft (<< 0.2.3-1), hanterm-classic (<= 3.1.6.0-4), hanterm-xf (<= 1:3.3.1p18-9.2), hfsutils-tcltk (<= 3.2.6-7), ibp (<= 0.21-4), isdnutils-xtools (<= 1:3.8.2005-12-06-4), ivtools-bin (<= 1.1.3-5), ivtools-dev (<= 1.1.3-5), kdrill (<= 6.4-2.1), kinput2-canna (<= 3.1-7), kinput2-canna-wnn (<= 3.1-7), kinput2-wnn (<= 3.1-7), kterm (<= 6.2.0-45), lbxproxy (<< 7.0), libmotif-dev (<= 2.2.3-1.3), libxft-dev (<= 2.1.8.2-5), lm-batmon (<= 0.96-3), login.app (<= 1.2.1-18), lsb-core (<= 3.1-4), lwm (<= 1.2.1-1), mctools-lite (<= 970129-16), mgp (<= 1.11b-6), motif-clients (<= 2.2.3-1.3), navigator-smotif-477, netscape-base-4, olvwm (<= 4.4.3.2p1.4-21), olwm (<= 3.2p1.4-21), oneko (<= 1.2.sakura.6-1), opera (<< 9.10-20060616), pgaccess (<= 1:0.98.8.20030520-2), phototk, pixmap (<= 2.6pl4-14.1), plotmtv (<= 1.4.4t-8.1), pmud (<= 0.10-9), ppxp (<= 0.2001080415-14), ppxp-x11 (<= 0.2001080415-14), procmeter (<= 2.5.1-11), propsel (<= 971130-5.3), proxymngr (<< 7.0), qcam (<= 0.91-11.1), regexplorer (<= 0.1.6-12), seyon (<= 2.20c-20), skkinput (<= 1:2.06.4-4), stella (<< 2.2-1), tkdesk (<= 2.0-5), tkseti (<= 3.06-1), tkworld, twlog (<= 1.3-4), twm (<< 7.0), ucbmpeg-play (<< 2.3p-13), vide (<= 1.21-3), videogen (<= 0.32-1), vtwm (<= 5.4.7-2), w9wm (<= 0.4.2-4), wdm (<= 1.28-1), wily (<= 0.13.41-6), wmavgload (<= 0.7.0-6.1), wmcpu (<= 1.3-4.1), wmdate (<= 0.5-7.1), wmnet (<= 1.05-12), wmnetselect (<= 0.85-5.5), wmscope (<= 3.0-9.1), wmsensors (<= 1.0.4-3.4), wmtv (<= 0.6.5-15), x-common, xautolock (<= 1:2.1-6), xbanner (<= 1.31-23), xbase-clients (<< 1:7.0), xbatt (<= 1.2.1-4), xbattbar (<= 1.4.2-3.1), xcal (<= 4.1-18.2), xcalendar-i18n (<= 4.0.0.i18p1-13.1), xcb (<= 2.4-4), xclip (<= 0.08-5), xclips (<= 6.21-6), xcolors (<= 1.5a-2), xcolorsel (<= 1.1a-11), xdkcal (<= 0.9d-2.1), xdm (<= 1:1.0.1-6), xdmx (<< 1:1.0), xdu (<= 3.0-14), xearth (<= 1.1-10.2), xengine (<= 1.11-9), xephem (<= 3.4-5), xext, xezmlm (<= 1.0.3-11), xfaces (<= 3.3-25), xfishtank (<= 2.2-23.1), xfm (<= 1.4.3-8), xfractint (<< 20.3.01-1), xfree86-common, xfs (<< 1:1.0), xfs-xtt (<= 1:1.4.1.xf430-6), xftp, xfwp (<< 7.0), xgdipc (<= 1.2-0.3), xgmod (<= 3.1-9), xgobi, xgraph (<= 12.1-3), xinput (<= 1.2-5.2), xipmsg (<= 0.8088-1.1), xisp, xlbiff (<< 4.1-4), xli (<= 1.17.0-21), xlockmore (<= 1:5.21-1), xlockmore-gl (<= 1:5.21-1), xlogmaster (<= 1.6.0-8), xmailbox (<= 2.5-9), xmem (<= 1.20-19), xmeter (<= 1.15-6), xmh (<= 6.8.2.dfsg.1-4), xmix (<= 2.1-5), xmon (<= 1.5.6-1.3), xnecview (<= 1.34-2), xnest (<< 1:1.0), xodo (<= 1.2-9.2), xorg-common, xpaste, xpmumon (<= 1.3.0), xpostit (<= 3.3.1-8.2), xpostitplus, xprint (<= 1:0.1.0.alpha1-13), xrn (<= 9.02-7.1), xserver-common (<< 7), xserver-xfree86 (<< 1:7.0), xserver-xfree86-dbg, xserver-xorg (<< 1:7.3+11), xslideshow (<= 3.1-8.1), xsysinfo (<= 1.7-2), xtel (<= 3.3.0-5.4), xterm (<< 208-1), xtoolwait (<= 1.3-6), xtrkcad (<= 3.1.4-1), xtrlock (<= 2.0-11), xturqstat (<= 2.2.2sarge1), xutils (<< 1:7.0), xv (<= 3.10a-26), xvfb (<< 1:1.0), xview-clients (<= 3.2p1.4-21), xviewg (<= 3.2p1.4-21), xviewg-dev (<= 3.2p1.4-21), xvkbd (<= 2.6-2.1), xwit (<= 3.4-6), xxkb (<= 1.10-2.1), xzoom (<= 0.3-17), yank (<= 0.2.1-7.2)
  1227. Description: X Window System (X.Org) infrastructure
  1228. Package: xulrunner-1.9
  1229. Status: install ok installed
  1230. Priority: optional
  1231. Section: devel
  1232. Installed-Size: 17800
  1233. Maintainer: Mike Hommey <glandium@debian.org>
  1234. Architecture: i386
  1235. Source: xulrunner
  1236. Version: 1.9.0.19-1
  1237. Replaces: xulrunner-1.9-common
  1238. Depends: libatk1.0-0 (>= 1.20.0), libbz2-1.0, libc6 (>= 2.7-1), libcairo2 (>= 1.6.0), libfontconfig1 (>= 2.4.0), libfreetype6 (>= 2.3.5), libgcc1 (>= 1:4.1.1), libglib2.0-0 (>= 2.16.0), libgtk2.0-0 (>= 2.12.0), libhunspell-1.2-0 (>= 1.2.4), libjpeg62, liblcms1 (>= 1.15-1), libmozjs1d (>= 1.9.0.15), libnspr4-0d (>> 4.7.1-1), libnss3-1d (>= 3.12.3), libpango1.0-0 (>= 1.20.3), libpng12-0 (>= 1.2.13-4), libreadline5 (>= 5.2), libsqlite3-0 (>= 3.5.9), libstartup-notification0 (>= 0.8-1), libstdc++6 (>= 4.1.1), libx11-6, libxrender1, libxt6, zlib1g (>= 1:1.1.4)
  1239. Suggests: xulrunner-1.9-gnome-support
  1240. Conflicts: j2re1.4, pango-graphite
  1241. Description: XUL + XPCOM application runner
  1242. Package: zlib1g
  1243. Status: install ok installed
  1244. Priority: required
  1245. Section: libs
  1246. Installed-Size: 128
  1247. Maintainer: Mark Brown <broonie@debian.org>
  1248. Architecture: i386
  1249. Source: zlib
  1250. Version: 1:1.2.3.3.dfsg-12
  1251. Provides: libz1
  1252. Depends: libc6 (>= 2.7-1)
  1253. Conflicts: zlib1 (<= 1:1.0.4-7)
  1254. Description: compression library - runtime