Browse Source

Really fix the Build-Depends-Indep: debhelper issue.

suites/ascii
Bill Allombert 15 years ago
parent
commit
2c04978b23
  1. 2
      debian/control

2
debian/control

@ -3,7 +3,7 @@ Section: misc
Priority: optional
Maintainer: Popularity Contest Developers <popcon-developers@lists.alioth.debian.org>
Uploaders: Petter Reinholdtsen <pere@debian.org>, Bill Allombert <ballombe@debian.org>
Build-Depends-Indep: debhelper (>=4.1.16)
Build-Depends: debhelper (>=4.1.16)
Standards-Version: 3.7.2
Package: popularity-contest

Loading…
Cancel
Save