Browse Source

add gbp.conf with forced compression-level

This is to work around a bug caused by changes to the default
compression level used in the unstable & beowulf suites changing from 9
to 6
tags/devuan/1.3.6-5.1+devuan5
Daniel Reurich 1 year ago
parent
commit
2ce1e57a98
1 changed files with 2 additions and 0 deletions
  1. +2
    -0
      debian/gbp.conf

+ 2
- 0
debian/gbp.conf View File

@@ -0,0 +1,2 @@
[DEFAULT]
compression-level = 9

Loading…
Cancel
Save