Browse Source

Add bug closure for debconf Pre-Depends bug

tags/2.86
Christian PERRIER 11 years ago
parent
commit
f432c70c5d
1 changed files with 1 additions and 0 deletions
  1. +1
    -0
      debian/changelog

+ 1
- 0
debian/changelog View File

@@ -12,6 +12,7 @@ tasksel (2.86) UNRELEASED; urgency=low
* Pre-Depend on debconf 1.5.34, to ensure that upgrades with
an old debconf don't choke on sr@latin locale lines in the templates
during preconfiguration. See #604153
Closes: #605569

[ Debconf translations ]
* Greek (Socrates VAVILIS). Closes: #604443


Loading…
Cancel
Save